<!DOCTYPE html>
<html lang='it'>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

	<link rel="shortcut icon" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link rel="preload" as="font" href="/FSnetTemplates/LSE2018/__commons/fonts/fontawesome/webfonts/fa-brands-400.woff2" crossorigin="anonymous" />
	<link rel="preload" as="font" href="/FSnetTemplates/LSE2018/__commons/fonts/fontawesome/webfonts/fa-solid-900.woff2" crossorigin="anonymous" />
	<link rel="preconnect" href="https://www.google.com" crossorigin="use-credentials" />
	<link rel="preconnect" href="https://cse.google.com" crossorigin="use-credentials" />
	<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="use-credentials" />
	
	<link rel="stylesheet" type="text/css" href="/FSnetTemplates/LSE2018/_responsive/css/stile.less.php" />
	<link rel="stylesheet" type="text/css" href="/FSnetTemplates/LSE2018/__commons/fonts/fontawesome/css/all_min.css" />
	<!--link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous"-->

		
	<script type="text/javascript" src="/FSnetTemplates/LSE2018/__commons/js/fsnet.jsLoader.js.php?jses=base"></script>

	<title>
		Le ascensioni del cuore | LIBRI | Libri di Sant'Egidio	</title>
	<meta name="description" content="Paul Yazigi, metropolita ortodosso di Aleppo, testimone di rilievo dell&rsquo;Oriente cristiano e del mondo arabo, aperto al dialogo ecumenico e interreligioso, &egrave; stato rapito il 23 aprile 2013 al ritorno da una missione umanitaria condotta insieme"/>
	<meta name="keywords" content="LIBRI"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://libri.santegidio.org/pageID/4/langID/it/itemID/585/Le-ascensioni-del-cuore.html"/>
	<meta property="og:title" content="Le ascensioni del cuore | LIBRI | Libri di Sant'Egidio"/>
	<meta property="og:description" content="Paul Yazigi, metropolita ortodosso di Aleppo, testimone di rilievo dell&rsquo;Oriente cristiano e del mondo arabo, aperto al dialogo ecumenico e interreligioso, &egrave; stato rapito il 23 aprile 2013 al ritorno da una missione umanitaria condotta insieme"/>
	<meta property="og:type" content="website"/>
	<meta property="og:image" content="https://libri.santegidio.org/immagini/ecommerce/articoli/4/585.le-ascensioni-del-cuore-social.jpg"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="560"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="Le ascensioni del cuore | LIBRI | Libri di Sant'Egidio">
	<meta name="twitter:description" content="Paul Yazigi, metropolita ortodosso di Aleppo, testimone di rilievo dell&rsquo;Oriente cristiano e del mondo arabo, aperto al dialogo ecumenico e interreligioso, &egrave; stato rapito il 23 aprile 2013 al ritorno da una missione umanitaria condotta insieme">
	<meta name="twitter:image" content="https://libri.santegidio.org/immagini/ecommerce/articoli/4/585.le-ascensioni-del-cuore-social.jpg">

	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
	</style>

		
	<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/LSE2018";
		var PLATFORM = "_responsive";

		$(document).ready(function() {
			if ( $( "#Breadcrumbs" ).html().trim() == "" ) $( "#Breadcrumbs" ).hide();
			else $( "#Breadcrumbs" ).show();
			
			let setPrivacy = () => {
				let functionalCookies = $.fsnet("readCookie", "functionalCookies"),
					marketingCookies = $.fsnet("readCookie", "marketingCookies");
				
				if (marketingCookies !== null
				 && marketingCookies == 0) {
					delete window.gtag;
					delete window.fbq;
					if (typeof dataLayer !== "undefined") dataLayer.push("consent", "default", { "ad_storage": "denied" });
				}
				
				if (functionalCookies !== null
				 && functionalCookies == 0) {
					$.fsnet("eraseCookie", "functionalCookies");
					$.fsnet("eraseCookie", "marketingCookies");
					$.fsnet("eraseCookie", "dontShowCookieAlertAnymore");
				}
			}
			
			if ((dontShowCookieAlert = $.fsnet("readCookie", "dontShowCookieAlertAnymore"))
			 && dontShowCookieAlert == 1
			 && (functionalCookies = $.fsnet("readCookie", "functionalCookies"))
			 && functionalCookies == 1) {
				$("#cookieAlertCnt").hide();
				setPrivacy();
			} else {
				$("#cookieAlertCnt").show();
				let functionalCookies = $.fsnet("readCookie", "functionalCookies"),
					marketingCookies = $.fsnet("readCookie", "marketingCookies");
				if (functionalCookies !== null
				 && functionalCookies == 0) {
					$("#functionalCookies").prop("checked", false);
					$("#dontShowCookieAlertAnymore").prop("checked", false)
													.closest("label").hide();
				} else {
					$("#functionalCookies").prop("checked", true);
					$("#dontShowCookieAlertAnymore").prop("checked", false)
													.closest("label").show();
				}
				if (marketingCookies !== null
				 && marketingCookies == 0) $("#marketingCookies").prop("checked", false);
				else $("#marketingCookies").prop("checked", true);
				
				$("#functionalCookies").click(function(e) {
					if ($(this).is(":checked")) $("#dontShowCookieAlertAnymore").closest("label").show();
					else $("#dontShowCookieAlertAnymore").prop("checked", false)
														 .closest("label").hide();
				});
				
				$("#closeCookieAlert").click( function () {
					if ($("#marketingCookies").is(":checked")) $.fsnet("createCookie", "marketingCookies", 1, 30, "/");
					else $.fsnet("createCookie", "marketingCookies", 0, 30, "/");
					
					if ($("#functionalCookies").is(":checked")) $.fsnet("createCookie", "functionalCookies", 1, 30, "/");
					else $.fsnet("createCookie", "functionalCookies", 0, 30, "/");
					
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
					$("#cookieAlertCnt").hide();
					setPrivacy();
				});
			}

			
			$("#backToTop").click(function(e) {
				$("html, body").stop(true, false)
							   .animate({ scrollTop: 0 }, "slow");
			});
		});
		
		$(window).scroll(function() {
			if (window.scrollY) $("#backToTop").addClass("visible");
			else $("#backToTop").removeClass("visible");
		});
	</script>
	<!-- Google Tag Manager (UGO) -->
	<script>
		(function(w, d, s, l, i) {
			let marketingCookies = $.fsnet("readCookie", "marketingCookies");
			if (marketingCookies === null
		 	 || marketingCookies == 1) {
				w[l] = w[l] || [];
				w[l].push({ 'gtm.start': new Date().getTime(),
							event: 'gtm.js' });
				var f = d.getElementsByTagName(s)[0],
					j = d.createElement(s),
					dl = l !='dataLayer' ? '&l='+l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id='+i+dl;
				f.parentNode.insertBefore(j,f);
			}
		})(window, document, 'script', 'dataLayer', 'GTM-PJDLNF2');
	</script>
	<!-- End Google Tag Manager (UGO) -->
</head>

<body>
            <script type="text/javascript">
			function statistics(url, title) {
				let marketingCookies = $.fsnet("readCookie", "marketingCookies");
				if (marketingCookies !== null
				 && marketingCookies == 0) {
					delete window.gtag;
					delete window.fbq;
					if (typeof dataLayer !== "undefined") dataLayer.push("consent", "update", { "ad_storage": "denied" });
				} else {
					if (typeof gtag !== "undefined") {
						// GA4
						gtag('config', 'G-KFSL5F8MPQ', { 'page_title': title,
														 'page_path': url });
						gtag('config', 'G-KFSL5F8MPQ', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });

						// GA4
						/*gtag('config', 'G-NXL16ZHT0D', { 'page_title': title,
														 'page_path': url });
						gtag('config', 'G-NXL16ZHT0D', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });

						// UA
						gtag('config', 'UA-28358188-1', { 'page_title': title,
														  'page_path': url });
						gtag('config', 'UA-28358188-1', { transport_url: 'https://gtm-tznks42-yzc1z.uc.r.appspot.com' });*/
					}
					
					if (typeof dataLayer !== "undefined") {
						dataLayer.push({
						  event: 'pageview',
						  page: {
							path: url,
							title: title
						  }
						});
					}

					if (typeof fbq !== "undefined") {
						fbq('track', 'PageView');
					}
				}
			}
		</script>	<div id="menuMobile" class="blueBG">
		MENU MOBILE
	</div>
	<div id="site">
		<header id="Header">
				
        <section class="row darkBG" id="mainMenuCntCnt">
          <table style="width: 100%; border-bottom: solid 5px #0072bb; border-top: solid 5px #0072bb" cellspacing="0" cellpadding="0" border="0"><tr><td>&nbsp;</td><td width="1" style="background-color: white">
            <section class="container" id="mainMenuCnt" style="margin: 0px; max-width: 100%">
                <div class="inlineDivs darkBG" id='logoCnt'>
                    <a href='/' style="background-image: url('/immagini/sottoSezioni/logo/logoHeaderLibri_v1.1.png'); background-size: contain" id="logo"></a>
                    <img src="/FSnetTemplates/LSE2018/__commons/images/foregrounds/libri.png" id='booksPng' alt="libri" />
                </div>
                <div id="mainMenu">
                    <nav style='clear: both'>
					<ul>
						<li class='menuItem'><a href='/pageID/1/langID/it/HOME.html'>HOME</a></li><li class='menuItem'><a href='/pageID/4/langID/it/LIBRI.html'>LIBRI <i class='fas fa-caret-down'></i></a><ul class='subMenu' ><li class='menuItem'><a href='/pageID/4/langID/it/category/_all/CATEGORIE.html'>CATEGORIE </a><ul class='subMenu' style='column-count: 2; column-gap: 10px'><li class='menuItem'><a href='/pageID/4/langID/it/category/120/ADOZIONI.html'>ADOZIONI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/35/AFRICA.html'>AFRICA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/43/AIDS.html'>AIDS</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/96/ALBANIA.html'>ALBANIA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/20/ANZIANI.html'>ANZIANI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/128/ARTE-E-DISABILITA-.html'>ARTE E DISABILITA'</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/97/CARCERE.html'>CARCERE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/33/CHIESA.html'>CHIESA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/136/COMUNIT%C3%80.html'>COMUNITÀ</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/15/DIALOGO.html'>DIALOGO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/140/DISABILITA--E-VANGELO.html'>DISABILITA' E VANGELO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/54/EBRAISMO.html'>EBRAISMO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/4/ECUMENISMO.html'>ECUMENISMO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/55/EDUCAZIONE-ALLA-PACE.html'>EDUCAZIONE ALLA PACE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/99/EUTANASIA.html'>EUTANASIA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/164/GUIDE.html'>GUIDE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/31/ISLAM.html'>ISLAM</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/168/KOSOVO.html'>KOSOVO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/11/MARTIRI.html'>MARTIRI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/172/MIGRANTI.html'>MIGRANTI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/6/MOZAMBICO.html'>MOZAMBICO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/5/PACE.html'>PACE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/63/PAPA-FRANCESCO.html'>PAPA FRANCESCO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/192/PAPI-DEL-XX-E-XXI-SECOLO.html'>PAPI DEL XX E XXI SECOLO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/16/PENA-DI-MORTE.html'>PENA DI MORTE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/69/PERIFERIE.html'>PERIFERIE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/84/POVERI.html'>POVERI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/39/PRANZO-DI-NATALE.html'>PRANZO DI NATALE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/8/PREGHIERA.html'>PREGHIERA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/49/RAZZISMO.html'>RAZZISMO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/38/ROM.html'>ROM</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/180/SCUOLE-DI-LINGUA.html'>SCUOLE DI LINGUA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/184/SENZA-DIMORA.html'>SENZA DIMORA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/51/SHOAH.html'>SHOAH</a></li></ul></li><li class='menuItem'><a href='/pageID/4/langID/it/author/_all/AUTORI.html'>AUTORI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/producer/_all/EDITORI.html'>EDITORI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/year/_all/ANNO.html'>ARCHIVIO</a></li></ul></li><li class='menuItem'><a href='/pageID/32/langID/it/RECENSIONI.html'>RECENSIONI</a></li><li class='menuItem'><a href='/pageID/36/langID/it/PRESENTAZIONI.html'>PRESENTAZIONI</a></li>
					</ul>
                    <ul id="socialNetworks">
						<li><a href="https://www.facebook.com/santegidio.org/" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a></li>
						<li><a href="https://twitter.com/santegidionews" target="_blank"><i class="fab fa-twitter-square" rel="noopener"></i></a></li>
						<li><a href="https://www.instagram.com/Sant.Egidio" target="_blank"><i class="fab fa-instagram" rel="noopener"></i></a></li>
						<li><a href="https://www.youtube.com/user/santegidio" target="_blank"><i class="fab fa-youtube-square" rel="noopener"></i></a></li>
						<li class='menuItem'>
							<a href='/'>IT</a>
							<ul class='subMenu' style='right: 0px; text-align: right'>
								<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li>
							</ul>
						</li>
                        <li class='menuItem'>
                            <a><i class="fas fa-search buttonMode"></i></a>
                        </li>
					</ul>
				</nav>
                <ul class='subMenu'>
                    <li class='menuItem' id='searchEngine'><div><div id=searchEngineCnt>       <script>
		  (function() {
			var cx = '012574162812768222028:vllrmmbquzu';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search linkTarget='_self'></gcse:search></div></div></li>
                </ul>
                </div>
                <div type="button" id="openMenuMobile" class='visible-mb-inline-block visible-tb-inline-block'><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div>
            </section>
          </td><td style="background-color: white">&nbsp;</td></tr></table>
        </section>
		<nav id="menuMobileContent">
			<a href="/"><img src='/immagini/sottoSezioni/logo/logoHeaderLibri_v1.1.png' style='position: relative; width: 200px; margin-left: -100px; left: 50%' vspace="10" /></a>
			<br /><br />
			<a class='menuItem' href='/pageID/1/langID/it/HOME.html'>HOME</a><br /><a class='menuItem' href='/pageID/4/langID/it/LIBRI.html'>LIBRI <i class='fas fa-caret-down'></i></a><span style='float: right; cursor: pointer; cursor: hand' class='openSubMenuMobile fa fa-angle-down'></span><br /><div class='subMenu' style='padding-left: 10px'><a class='menuItem' href='/pageID/4/langID/it/category/_all/CATEGORIE.html'>CATEGORIE </a><span style='float: right; cursor: pointer; cursor: hand' class='openSubMenuMobile fa fa-angle-down'></span><br /><div class='subMenu' style='padding-left: 20px'><a class='menuItem' href='/pageID/4/langID/it/category/120/ADOZIONI.html'>ADOZIONI</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/35/AFRICA.html'>AFRICA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/43/AIDS.html'>AIDS</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/96/ALBANIA.html'>ALBANIA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/20/ANZIANI.html'>ANZIANI</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/128/ARTE-E-DISABILITA-.html'>ARTE E DISABILITA'</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/97/CARCERE.html'>CARCERE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/33/CHIESA.html'>CHIESA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/136/COMUNIT%C3%80.html'>COMUNITÀ</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/15/DIALOGO.html'>DIALOGO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/140/DISABILITA--E-VANGELO.html'>DISABILITA' E VANGELO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/54/EBRAISMO.html'>EBRAISMO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/4/ECUMENISMO.html'>ECUMENISMO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/55/EDUCAZIONE-ALLA-PACE.html'>EDUCAZIONE ALLA PACE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/99/EUTANASIA.html'>EUTANASIA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/164/GUIDE.html'>GUIDE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/31/ISLAM.html'>ISLAM</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/168/KOSOVO.html'>KOSOVO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/11/MARTIRI.html'>MARTIRI</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/172/MIGRANTI.html'>MIGRANTI</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/6/MOZAMBICO.html'>MOZAMBICO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/5/PACE.html'>PACE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/63/PAPA-FRANCESCO.html'>PAPA FRANCESCO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/192/PAPI-DEL-XX-E-XXI-SECOLO.html'>PAPI DEL XX E XXI SECOLO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/16/PENA-DI-MORTE.html'>PENA DI MORTE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/69/PERIFERIE.html'>PERIFERIE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/84/POVERI.html'>POVERI</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/39/PRANZO-DI-NATALE.html'>PRANZO DI NATALE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/8/PREGHIERA.html'>PREGHIERA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/49/RAZZISMO.html'>RAZZISMO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/38/ROM.html'>ROM</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/180/SCUOLE-DI-LINGUA.html'>SCUOLE DI LINGUA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/184/SENZA-DIMORA.html'>SENZA DIMORA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/51/SHOAH.html'>SHOAH</a><br /></div><a class='menuItem' href='/pageID/4/langID/it/author/_all/AUTORI.html'>AUTORI</a><br /><a class='menuItem' href='/pageID/4/langID/it/producer/_all/EDITORI.html'>EDITORI</a><br /><a class='menuItem' href='/pageID/4/langID/it/year/_all/ANNO.html'>ARCHIVIO</a><br /></div><a class='menuItem' href='/pageID/32/langID/it/RECENSIONI.html'>RECENSIONI</a><br /><a class='menuItem' href='/pageID/36/langID/it/PRESENTAZIONI.html'>PRESENTAZIONI</a><br />
			<hr />
			<span class='fsnetMenu'>ITALIANO</span><span style='float: right; cursor: pointer; cursor: hand' class='openSubMenuMobile fa fa-angle-down'></span><br /><div class='subMenu' style='padding-left: 10px'></div>
			<br /><br />
			<section id='searchEngine'>       <script>
		  (function() {
			var cx = '012574162812768222028:vllrmmbquzu';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search linkTarget='_self'></gcse:search></section>
            <section>
                <ul id="socialNetworks">
                    <li><a href="https://www.facebook.com/santegidio.org/" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a></li>
                    <li><a href="https://twitter.com/santegidionews" target="_blank" rel="noopener"><i class="fab fa-twitter-square"></i></a></li>
                    <li><a href="https://www.instagram.com/Sant.Egidio" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
                    <li><a href="https://www.youtube.com/user/santegidio" target="_blank" rel="noopener"><i class="fab fa-youtube-square"></i></a></li>
                </ul>
            </section>
		</nav>
		
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
							
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left < 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "",
                                     "border-right": "none" });
					$(window).scrollTop(scrollPosition);
                    setTimeout(function() {
                        $("#menuMobileContent").hide();
                    }, 500);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "-80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto",
                                     "border-right": "solid 1px gray" });
					$("#site").scrollTop(scrollPosition);
                    $("#menuMobileContent").show();
				}
			});
			
			$("#mainMenu .menuItem").mouseenter(function() { 
                if (!$(this).is("#searchEngine")
                 && !$(".fa-search", this).length) $("#searchEngine", "#mainMenuCnt").parent(".subMenu.opened").removeClass("opened");
				//$(".subMenu").not(".subMenu", this);
				$(">.subMenu", this).addClass("opened");
			}).mouseleave(function() { 
				$(".subMenu", this).removeClass("opened"); 
				$(".subMenu", $("> .subMenu", this)).removeClass("opened");
			});
            
            $(".fa-search", "#mainMenuCnt").click(function(e) {
                e.stopPropagation();
                $("#searchEngine", "#mainMenuCnt").parent(".subMenu").addClass("opened")
                                                                     .css({ top: $(this).offset().top + $(this).outerHeight(true) - $("#mainMenuCnt").offset().top + 10,
                                                                            right: $(this).position().left + $(this).outerWidth(true) - 10 });
                $(window).click(function(e) {
                    if (!$(e.target).is("#searchEngine")
                    && !$(e.target).closest("#searchEngine").length) {
                        $(window).unbind(e);
                        $("#searchEngine", "#mainMenuCnt").parent(".subMenu").removeClass("opened");
                    }
                });
            });
			
			$("#menuMobile .openSubMenuMobile").click(function(e) {
				var subMenu = $(this).nextAll(".subMenu").first();
				if (subMenu.is(":hidden")) {
					subMenu.show();
					$(this).css("transform", "rotate(180deg)");
				} else {
					subMenu.hide();
					$(this).css("transform", "");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
                $("#mainMenuCnt").css({ maxWidth: $(window).width() - 10 });
                $("#mainMenuCnt").parent("td").css({ maxWidth: $(window).width() - 10 }); 
			}).scroll(function() {
				if (window.scrollY > 20) {
					$("#mainMenuCntCnt").addClass("fixed");
					$("#mainMenuCntCnt").parent().css("min-height", $("#mainMenuCntCnt").outerHeight(true) + 40);
				} else {
					$("#mainMenuCntCnt").removeClass("fixed");
					$("#mainMenuCntCnt").parent().css("min-height", "");
				}
			});
            
            setTimeout(function() { 
                $("#mainMenuCnt").css({ maxWidth: $(window).width() - 10 });
                $("#mainMenuCnt").parent("td").css({ maxWidth: $(window).width() - 10 }); 
            }, 200);
		</script>
		</header>
		<section id="mainCenter">
			<section id="Breadcrumbs" style="display: none">
						<section class="row blueBG" style="padding: 20px 0px">
			<section class="container alignLeft">
				<h1>LE ASCENSIONI DEL CUORE</h1>
				<a href='/pageID/1/langID/it/I-Libri-di-Sant-Egidio.html' style='color: inherit !important'>I LIBRI DI SANT'EGIDIO</a><span class='separator'></span><a href='/pageID/4/langID/it/itemID/585/Le-ascensioni-del-cuore.html' style='color: inherit !important'>LE ASCENSIONI DEL CUORE</a>
			</section>
		</section>
		<section class="row noiseBG" style="padding: 5px 0px">
		</section>
				</section>
			<section>
				<section id="Centro">
							<section class="row" style="padding: 20px 0px" id='bookCnted630fe6b1edfc777d27dad52454dc89'>
			<section class="container alignCenter">
				<section class='row alignLeft'>
					<section class='col-dt-12 alignJustify px-0'>
						<div class='col-dt-3 px-0'><img src='/immagini/ecommerce/articoli/4/585.le-ascensioni-del-cuore.jpg' width='100%' /></div>
						<div class='col-dt-9 pr-0'>
                            	
		<span class='weightLight'>Condividi su</span>
		<ul class="list-share" style="margin-bottom: 20px">
			<li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://libri.santegidio.org/pageID/4/langID/it/itemID/585/LIBRI.html&source=website" target="_blank"><i class="fab fa-linkedin"></i>Share</a>
			</li>
			<li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://libri.santegidio.org/pageID/4/langID/it/itemID/585/LIBRI.html&title=Le%20ascensioni%20del%20cuore" target="_blank"><i class="fab fa-facebook"></i>Share</a>
			</li>
			<li class="item-tw"><!--a href="https://twitter.com/home?status=Le%20ascensioni%20del%20cuore+http://l.segidio.it/bgf" target="_blank"--><a href="https://twitter.com/intent/tweet?url=http://l.segidio.it/bgf&text=Le%20ascensioni%20del%20cuore" target="_blank"><i class="fab fa-twitter"></i>Tweet</a>
			</li>
			<!--li class="item-gp"><a href="https://plus.google.com/share?url=https://libri.santegidio.org/pageID/4/langID/it/itemID/585/LIBRI.html" target="_blank"><i class="fab fa-google-plus"></i>Share</a>
			</li-->
			<li class="item-wa"><span onclick="window.open('whatsapp://send?text=Le%20ascensioni%20del%20cuore%20https%3A%2F%2Flibri.santegidio.org%2FpageID%2F4%2FlangID%2Fit%2FitemID%2F585%2FLIBRI.html', '_self')"><i class="fab fa-whatsapp"></i>Share</a></li>
		</ul>
		<script type="text/javascript">
			if (!isSmartDevice) $("li.item-wa").hide();
			else $("li.item-in").hide();
		</script>
	
							<span class='colorBlack weightBold'>di <a href='/pageID/4/langID/1062/author/193/Federico-Di-Leo.html'>Federico Di Leo (a cura di)</a>, <a href='/pageID/4/langID/1062/author/189/Paul-Yazigi.html'>Paul Yazigi</a></span><br />
							<span class='colorBlack weightBold'>casa editrice <a href='/pageID/4/langID/1062/producer/24/UrbanianaUniversity-Press.html'>Urbaniana University Press</a></span></br>
							<span class='colorBlack weightBold'>pubblicato nel <a href='/pageID/4/langID/1062/year/2022/2022.html'>2022</a></span><br />
							<a href='/pageID/4/langID/1062/category/8/PREGHIERA.html' class='categoryTag'>PREGHIERA</a><br /><br />
                            <p>Paul Yazigi, metropolita ortodosso di Aleppo, testimone di rilievo dell&rsquo;Oriente cristiano e del mondo arabo, aperto al dialogo ecumenico e interreligioso, &egrave; stato rapito il 23 aprile 2013 al ritorno da una missione umanitaria condotta insieme al metropolita siro-ortodosso Mar Gregorios Youhanna Ibrahim. Nonostante gli appelli internazionali per la loro liberazione, di entrambi non si sono pi&ugrave; avute notizie. Papa Francesco ha definito la loro scomparsa &laquo;un ulteriore segno della tragica situazione che sta attraversando la cara nazione siriana, dove la violenza e le armi continuano a seminare morte e sofferenza&raquo;.<br />
<br />
La traduzione dall&rsquo;arabo delle meditazioni di Yazigi su alcuni salmi fa percepire appieno la ricchezza teologica e spirituale che gli era propria. Merito di questo volume &egrave; di dare voce a un importante testimone dell&rsquo;Oriente cristiano e del mondo arabo sofferente.</p>
						</div><br />
					</section>
					<section class='col-dt-12 alignLeft weightBold mt-5 px-0'>
						<i class="far fa-calendar-alt colorBlue"></i> ultimo aggiornamento 6 Dicembre 2022
					</section>
                    <section class='col-dt-12 mt-5 px-0'>
                        <span class='boxTitle'>Potrebbe interessarti anche&hellip;</span>			<div class='bookItem' style="margin: 5px 2px">
				<a href='/pageID/4/langID/it/itemID/553/Vangelo-in-periferia.html' title="Vangelo in periferia"><div id='image' style='background-image: URL("/immagini/ecommerce/articoli/4/553.cop-vangelo-1.jpg"); margin: 0px'></div></a>
			</div>
                    </section>
					
				</section>
			</section>
		</section>
		<section class="row noiseBG" style="padding: 20px 0px">
		</section>
		<script type="text/javascript">
			var booked630fe6b1edfc777d27dad52454dc89 = {
				init: function() {
					var cnt = $("#bookCnted630fe6b1edfc777d27dad52454dc89");
				}
			}
			booked630fe6b1edfc777d27dad52454dc89.init();
		</script>				</section>
			</section>
		</section>
		<footer id="Footer">
				
		<section class="row topBox darkBG">
			<section class="container alignLeft" style="padding: 40px 0px">
				<section class="col1">
					<h4 class='boxTitle'>I NOSTRI LIBRI</h4>
					<div class='footerMenu'><a href='/pageID/4/langID/it/category/_all/CATEGORIE.html'>Per categorie</a><br /><a href='/pageID/4/langID/it/author/_all/AUTORI.html'>Sfoglia per autore</a><br /><a href='/pageID/4/langID/it/producer/_all/EDITORI.html'>Sfoglia per editore</a><br /><a href='/pageID/32/langID/it/RECENSIONI.html'>Recensioni</a><br /><a href='/pageID/36/langID/it/PRESENTAZIONI.html'>Presentazioni</a></div>
				</section>
				<section class="col1">
					<h4 class='boxTitle'>CATEGORIE IN EVIDENZA</h4>
					<div class='footerMenu col-dt-12 pl-0'><a href='/pageID/4/langID/it/category/4/ECUMENISMO.html'>ECUMENISMO</a><br /><a href='/pageID/4/langID/it/category/11/MARTIRI.html'>MARTIRI</a><br /><a href='/pageID/4/langID/it/category/51/SHOAH.html'>SHOAH</a><br /><a href='/pageID/4/langID/it/category/184/SENZA-DIMORA.html'>SENZA DIMORA</a><br /><a href='/pageID/4/langID/it/category/15/DIALOGO.html'>DIALOGO</a></div>
					<!--div class='footerMenu col-dt-6'><a href='/pageID/4/langID/it/category/180/SCUOLE-DI-LINGUA.html'>SCUOLE DI LINGUA</a><br /><a href='/pageID/4/langID/it/category/140/DISABILITA--E-VANGELO.html'>DISABILITA' E VANGELO</a><br /><a href='/pageID/4/langID/it/category/20/ANZIANI.html'>ANZIANI</a><br /><a href='/pageID/4/langID/it/category/99/EUTANASIA.html'>EUTANASIA</a><br /><a href='/pageID/4/langID/it/category/33/CHIESA.html'>CHIESA</a></div-->
				</section>
                <section class="col1">
					<h4 class="boxTitle">LINK UTILI</h4>
<div class="footerMenu col-dt-12 pl-0"><a href="https://www.santegidio.org" target="_self">Il sito della Comunit&agrave; di Sant'Egidio</a><br />
<a href="https://andreariccardi.it/libri/">I libri di Andrea Riccardi</a></div><br />
                    <ul id="socialNetworks" class="pl-0">
						<li><a href="https://www.facebook.com/santegidio.org/" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
						<li><a href="https://twitter.com/santegidionews" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
						<li><a href="https://www.instagram.com/Sant.Egidio" target="_blank"><i class="fab fa-instagram"></i></a></li>
						<li><a href="https://www.youtube.com/user/santegidio" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
                    </ul>
				</section>
				<section class="col3">
					<h4 class='boxTitle'>ARCHIVIO</h4>
					<div class='footerMenu col-dt-6 col-mb-6 pl-0'><a href='/pageID/4/langID/it/year/2022/2022.html'>2022</a><br /><a href='/pageID/4/langID/it/year/2021/2021.html'>2021</a><br /><a href='/pageID/4/langID/it/year/2020/2020.html'>2020</a><br /><a href='/pageID/4/langID/it/year/2019/2019.html'>2019</a><br /><a href='/pageID/4/langID/it/year/2018/2018.html'>2018</a></div>
					<div class='footerMenu col-dt-6 col-mb-6 alignRight px-0'><a href='/pageID/4/langID/it/year/2017/2017.html'>2017</a><br /><a href='/pageID/4/langID/it/year/2016/2016.html'>2016</a><br /><a href='/pageID/4/langID/it/year/2015/2015.html'>2015</a><br /><a href='/pageID/4/langID/it/year/2014/2014.html'>2014</a><br /><a href='/pageID/4/langID/it/year/2013/2013.html'>2013</a></div>
				</section>
			</section>
		</section>
		<section class="row bottomBox">
			<section class="container alignLeft" id="copyright">
				Copyright © 2018 - Comunità di Sant’Egidio - C.F. 80191770587
			</section>
		</section>
			</footer>
	</div>
	<div id='backToTop'></div>
	<div class="darkBG px-1 py-1" id="cookieAlertCnt" style="display: none">
		<div class="container-fluid">
			<div class="row">
				<div class="col-dt-9">
					<p>
						Questo sito utilizza i cookie per migliorare la tua esperienza sul portale. Scegli quali cookie abilitare.<br />
						<a href="/?pageID=37" style="color: white"><u>cookie policy</u></a><br /><br />
					</p>
				</div>
				<div style="display: inline-table; width: auto; text-align: left; color: white; font-size: 75%; float: right">
					<button class="btn-outline" data-dismiss="alert" id="closeCookieAlert">
						SALVA LE PREFERENZE					</button>
					<br/><label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Non mostrare più.</label>
				</div>
				<div class="mr-4" style="display: inline-table; width: auto; text-align: left; color: white; font-size: 75%; float: right">
					<label>
						<input id="functionalCookies" name="functionalCookies" type="checkbox" checked="true" />&nbsp;Cookie funzionali					</label><br />
					<label>
						<input id="marketingCookies" name="marketingCookies" type="checkbox" checked="true" />&nbsp;Marketing
					</label>
				</div>
			</div>
		</div>
	</div>
</body>
</html>