<!DOCTYPE html>
<html lang='it'>
<head>
	<meta charset="utf-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">

	<link rel="shortcut icon" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_32.png" sizes="32x32">
	<link rel="icon" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_48.png" sizes="48x48">
	<link rel="icon" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_96.png" sizes="96x96">
	<link rel="icon" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_144.png" sizes="144x144">

	<link rel="apple-touch-icon" sizes="57x57" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_57.png"/>
	<link rel="apple-touch-icon" sizes="72x72" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_72.png"/>
	<link rel="apple-touch-icon" sizes="114x114" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_114.png"/>
	<link rel="apple-touch-icon" sizes="144x144" href="/FSnetTemplates/LSE2018/__commons/images/foregrounds/favicon_144.png"/>

	<link rel="preload" as="font" href="/FSnetTemplates/LSE2018/__commons/fonts/fontawesome/webfonts/fa-brands-400.woff2" crossorigin="anonymous" />
	<link rel="preload" as="font" href="/FSnetTemplates/LSE2018/__commons/fonts/fontawesome/webfonts/fa-solid-900.woff2" crossorigin="anonymous" />
	<link rel="preconnect" href="https://www.google.com" crossorigin="use-credentials" />
	<link rel="preconnect" href="https://cse.google.com" crossorigin="use-credentials" />
	<link rel="preconnect" href="https://www.google-analytics.com" crossorigin="use-credentials" />
	
	<link rel="stylesheet" type="text/css" href="/FSnetTemplates/LSE2018/_responsive/css/stile.less.php" />
	<link rel="stylesheet" type="text/css" href="/FSnetTemplates/LSE2018/__commons/fonts/fontawesome/css/all_min.css" />
	<!--link rel="stylesheet" href="https://use.fontawesome.com/releases/v5.1.0/css/all.css" integrity="sha384-lKuwvrZot6UHsBSfcMvOkWwlCMgc0TaWr+30HWe3a4ltaBwTZhyTEggF5tJv8tbt" crossorigin="anonymous"-->

		
	<script type="text/javascript" src="/FSnetTemplates/LSE2018/__commons/js/fsnet.jsLoader.js.php?jses=base"></script>

	<title>
		La Parola e i poveri. Storia di un’amicizia cristiana | LIBRI | Libri di Sant'Egidio	</title>
	<meta name="description" content="La Parola e i poveri racconta la storia della lunga amicizia di Carlo Maria Martini con la Comunit&agrave; di Sant&rsquo;Egidio, cominciata a met&agrave; degli anni Settanta e continuata fino alla sua scomparsa nel 2012. Il libro fa emergere alcuni aspetti"/>
	<meta name="keywords" content="LIBRI"/>

	<meta property="fb:app_id" content="684798504885379"/>
	<meta property="og:url" content="https://libri.santegidio.org/pageID/4/langID/it/itemID/557/La-Parola-e-i-poveri-Storia-di-unamicizia-cristiana.html"/>
	<meta property="og:title" content="La Parola e i poveri. Storia di un’amicizia cristiana | LIBRI | Libri di Sant'Egidio"/>
	<meta property="og:description" content="La Parola e i poveri racconta la storia della lunga amicizia di Carlo Maria Martini con la Comunit&agrave; di Sant&rsquo;Egidio, cominciata a met&agrave; degli anni Settanta e continuata fino alla sua scomparsa nel 2012. Il libro fa emergere alcuni aspetti"/>
	<meta property="og:type" content="website"/>
	<meta property="og:image" content="https://libri.santegidio.org/immagini/ecommerce/articoli/4/557.La-parola-e-i-poveri-cardinale-Martini.jpg"/>
	<meta property="og:image:width" content="1024"/>
	<meta property="og:image:height" content="560"/>

	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@santegidionews">
	<meta name="twitter:creator" content="@santegidionews">
	<meta name="twitter:title" content="La Parola e i poveri. Storia di un’amicizia cristiana | LIBRI | Libri di Sant'Egidio">
	<meta name="twitter:description" content="La Parola e i poveri racconta la storia della lunga amicizia di Carlo Maria Martini con la Comunit&agrave; di Sant&rsquo;Egidio, cominciata a met&agrave; degli anni Settanta e continuata fino alla sua scomparsa nel 2012. Il libro fa emergere alcuni aspetti">
	<meta name="twitter:image" content="https://libri.santegidio.org/immagini/ecommerce/articoli/4/557.La-parola-e-i-poveri-cardinale-Martini.jpg">

	<style>
		#Centro img {
			max-width: 100%;
			height: auto
		}
		
		#Centro iframe {
			max-width: 100%;
		}
	</style>

		
	<script type="text/javascript">
		var PARSER_TEMPLATE_URL = "/FSnetTemplates/LSE2018";
		var PLATFORM = "_responsive";

		$(document).ready(function() {
			if ( $( "#Breadcrumbs" ).html().trim() == "" ) $( "#Breadcrumbs" ).hide();
			else $( "#Breadcrumbs" ).show();
			
			if ((dontShowCookieAlert = $.fsnet( "readCookie", "dontShowCookieAlertAnymore")) &&
				dontShowCookieAlert == 1) $("#cookieAlertCnt").hide();
			else {
				$("#cookieAlertCnt").show();
				$("#closeCookieAlert").click(function () {
					if ($("#dontShowCookieAlertAnymore").is(":checked")) $.fsnet("createCookie", "dontShowCookieAlertAnymore", 1, 30, "/");
					$("#cookieAlertCnt").hide();
				});
			}
			
			$("#backToTop").click(function(e) {
				$("html, body").stop(true, false)
							   .animate({ scrollTop: 0 }, "slow");
			});
		});
		
		$(window).scroll(function() {
			if (window.scrollY) $("#backToTop").addClass("visible");
			else $("#backToTop").removeClass("visible");
		});
	</script>
</head>

<body>
            <!-- Global site tag (gtag.js) - Google Analytics -->
        <script async src="https://www.googletagmanager.com/gtag/js?id=G-L3W15QP5BK"></script>
        <script>
          window.dataLayer = window.dataLayer || [];
          function gtag() { dataLayer.push(arguments); }
          gtag('js', new Date());
          gtag('config', 'G-L3W15QP5BK');
          gtag('config', 'UA-28358188-1');
        </script>
        <!-- Global site tag (gtag.js) - Google Analytics - FINE -->
            
        <script type="text/javascript">
			function statistics(url, title) {
                if (typeof gtag !== "undefined") {
                    // GA4
                    gtag('config', 'G-L3W15QP5BK', { 'page_title': title,
                                                     'page_path': url });
                    // UA
                    gtag('config', 'UA-28358188-1', { 'page_title': title,
                                                      'page_path': url });
                }
			}
		</script>	<div id="menuMobile" class="blueBG">
		MENU MOBILE
	</div>
	<div id="site">
		<header id="Header">
				
        <section class="row darkBG" id="mainMenuCntCnt">
          <table style="width: 100%; border-bottom: solid 5px #0072bb; border-top: solid 5px #0072bb" cellspacing="0" cellpadding="0" border="0"><tr><td>&nbsp;</td><td width="1" style="background-color: white">
            <section class="container" id="mainMenuCnt" style="margin: 0px; max-width: 100%">
                <div class="inlineDivs darkBG" id='logoCnt'>
                    <a href='/' style="background-image: url('/immagini/sottoSezioni/logo/logoHeaderLibri_v1.1.png'); background-size: contain" id="logo"></a>
                    <img src="/FSnetTemplates/LSE2018/__commons/images/foregrounds/libri.png" id='booksPng' alt="libri" />
                </div>
                <div id="mainMenu">
                    <nav style='clear: both'>
					<ul>
						<li class='menuItem'><a href='/pageID/1/langID/it/HOME.html'>HOME</a></li><li class='menuItem'><a href='/pageID/4/langID/it/LIBRI.html'>LIBRI <i class='fas fa-caret-down'></i></a><ul class='subMenu' ><li class='menuItem'><a href='/pageID/4/langID/it/category/_all/CATEGORIE.html'>CATEGORIE </a><ul class='subMenu' style='column-count: 2; column-gap: 10px'><li class='menuItem'><a href='/pageID/4/langID/it/category/120/ADOZIONI.html'>ADOZIONI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/35/AFRICA.html'>AFRICA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/43/AIDS.html'>AIDS</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/96/ALBANIA.html'>ALBANIA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/20/ANZIANI.html'>ANZIANI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/128/ARTE-E-DISABILITA-.html'>ARTE E DISABILITA'</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/97/CARCERE.html'>CARCERE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/33/CHIESA.html'>CHIESA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/136/COMUNIT%C3%80.html'>COMUNITÀ</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/15/DIALOGO.html'>DIALOGO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/140/DISABILITA--E-VANGELO.html'>DISABILITA' E VANGELO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/54/EBRAISMO.html'>EBRAISMO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/4/ECUMENISMO.html'>ECUMENISMO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/55/EDUCAZIONE-ALLA-PACE.html'>EDUCAZIONE ALLA PACE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/99/EUTANASIA.html'>EUTANASIA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/164/GUIDE.html'>GUIDE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/31/ISLAM.html'>ISLAM</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/168/KOSOVO.html'>KOSOVO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/11/MARTIRI.html'>MARTIRI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/172/MIGRANTI.html'>MIGRANTI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/6/MOZAMBICO.html'>MOZAMBICO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/5/PACE.html'>PACE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/63/PAPA-FRANCESCO.html'>PAPA FRANCESCO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/192/PAPI-DEL-XX-E-XXI-SECOLO.html'>PAPI DEL XX E XXI SECOLO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/16/PENA-DI-MORTE.html'>PENA DI MORTE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/69/PERIFERIE.html'>PERIFERIE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/84/POVERI.html'>POVERI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/39/PRANZO-DI-NATALE.html'>PRANZO DI NATALE</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/8/PREGHIERA.html'>PREGHIERA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/49/RAZZISMO.html'>RAZZISMO</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/38/ROM.html'>ROM</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/180/SCUOLE-DI-LINGUA.html'>SCUOLE DI LINGUA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/184/SENZA-DIMORA.html'>SENZA DIMORA</a></li><li class='menuItem'><a href='/pageID/4/langID/it/category/51/SHOAH.html'>SHOAH</a></li></ul></li><li class='menuItem'><a href='/pageID/4/langID/it/author/_all/AUTORI.html'>AUTORI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/producer/_all/EDITORI.html'>EDITORI</a></li><li class='menuItem'><a href='/pageID/4/langID/it/year/_all/ANNO.html'>ARCHIVIO</a></li></ul></li><li class='menuItem'><a href='/pageID/32/langID/it/RECENSIONI.html'>RECENSIONI</a></li><li class='menuItem'><a href='/pageID/36/langID/it/PRESENTAZIONI.html'>PRESENTAZIONI</a></li>
					</ul>
                    <ul id="socialNetworks">
						<li><a href="https://www.facebook.com/santegidio.org/" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a></li>
						<li><a href="https://twitter.com/santegidionews" target="_blank"><i class="fab fa-twitter-square" rel="noopener"></i></a></li>
						<li><a href="https://www.instagram.com/Sant.Egidio" target="_blank"><i class="fab fa-instagram" rel="noopener"></i></a></li>
						<li><a href="https://www.youtube.com/user/santegidio" target="_blank"><i class="fab fa-youtube-square" rel="noopener"></i></a></li>
						<li class='menuItem'>
							<a href='/'>IT</a>
							<ul class='subMenu' style='right: 0px; text-align: right'>
								<li><a href='/pageID/1/langID/it/HOME.html' fsnet_openNormally=true>ITALIANO</a></li>
							</ul>
						</li>
                        <li class='menuItem'>
                            <a><i class="fas fa-search buttonMode"></i></a>
                        </li>
					</ul>
				</nav>
                <ul class='subMenu'>
                    <li class='menuItem' id='searchEngine'><div><div id=searchEngineCnt>       <script>
		  (function() {
			var cx = '012574162812768222028:vllrmmbquzu';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search linkTarget='_self'></gcse:search></div></div></li>
                </ul>
                </div>
                <div type="button" id="openMenuMobile" class='visible-mb-inline-block visible-tb-inline-block'><span class="icon-bar"></span><span class="icon-bar"></span><span class="icon-bar"></span></div>
            </section>
          </td><td style="background-color: white">&nbsp;</td></tr></table>
        </section>
		<nav id="menuMobileContent">
			<a href="/"><img src='/immagini/sottoSezioni/logo/logoHeaderLibri_v1.1.png' style='position: relative; width: 200px; margin-left: -100px; left: 50%' vspace="10" /></a>
			<br /><br />
			<a class='menuItem' href='/pageID/1/langID/it/HOME.html'>HOME</a><br /><a class='menuItem' href='/pageID/4/langID/it/LIBRI.html'>LIBRI <i class='fas fa-caret-down'></i></a><span style='float: right; cursor: pointer; cursor: hand' class='openSubMenuMobile fa fa-angle-down'></span><br /><div class='subMenu' style='padding-left: 10px'><a class='menuItem' href='/pageID/4/langID/it/category/_all/CATEGORIE.html'>CATEGORIE </a><span style='float: right; cursor: pointer; cursor: hand' class='openSubMenuMobile fa fa-angle-down'></span><br /><div class='subMenu' style='padding-left: 20px'><a class='menuItem' href='/pageID/4/langID/it/category/120/ADOZIONI.html'>ADOZIONI</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/35/AFRICA.html'>AFRICA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/43/AIDS.html'>AIDS</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/96/ALBANIA.html'>ALBANIA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/20/ANZIANI.html'>ANZIANI</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/128/ARTE-E-DISABILITA-.html'>ARTE E DISABILITA'</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/97/CARCERE.html'>CARCERE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/33/CHIESA.html'>CHIESA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/136/COMUNIT%C3%80.html'>COMUNITÀ</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/15/DIALOGO.html'>DIALOGO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/140/DISABILITA--E-VANGELO.html'>DISABILITA' E VANGELO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/54/EBRAISMO.html'>EBRAISMO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/4/ECUMENISMO.html'>ECUMENISMO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/55/EDUCAZIONE-ALLA-PACE.html'>EDUCAZIONE ALLA PACE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/99/EUTANASIA.html'>EUTANASIA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/164/GUIDE.html'>GUIDE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/31/ISLAM.html'>ISLAM</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/168/KOSOVO.html'>KOSOVO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/11/MARTIRI.html'>MARTIRI</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/172/MIGRANTI.html'>MIGRANTI</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/6/MOZAMBICO.html'>MOZAMBICO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/5/PACE.html'>PACE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/63/PAPA-FRANCESCO.html'>PAPA FRANCESCO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/192/PAPI-DEL-XX-E-XXI-SECOLO.html'>PAPI DEL XX E XXI SECOLO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/16/PENA-DI-MORTE.html'>PENA DI MORTE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/69/PERIFERIE.html'>PERIFERIE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/84/POVERI.html'>POVERI</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/39/PRANZO-DI-NATALE.html'>PRANZO DI NATALE</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/8/PREGHIERA.html'>PREGHIERA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/49/RAZZISMO.html'>RAZZISMO</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/38/ROM.html'>ROM</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/180/SCUOLE-DI-LINGUA.html'>SCUOLE DI LINGUA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/184/SENZA-DIMORA.html'>SENZA DIMORA</a><br /><a class='menuItem' href='/pageID/4/langID/it/category/51/SHOAH.html'>SHOAH</a><br /></div><a class='menuItem' href='/pageID/4/langID/it/author/_all/AUTORI.html'>AUTORI</a><br /><a class='menuItem' href='/pageID/4/langID/it/producer/_all/EDITORI.html'>EDITORI</a><br /><a class='menuItem' href='/pageID/4/langID/it/year/_all/ANNO.html'>ARCHIVIO</a><br /></div><a class='menuItem' href='/pageID/32/langID/it/RECENSIONI.html'>RECENSIONI</a><br /><a class='menuItem' href='/pageID/36/langID/it/PRESENTAZIONI.html'>PRESENTAZIONI</a><br />
			<hr />
			<span class='fsnetMenu'>ITALIANO</span><span style='float: right; cursor: pointer; cursor: hand' class='openSubMenuMobile fa fa-angle-down'></span><br /><div class='subMenu' style='padding-left: 10px'></div>
			<br /><br />
			<section id='searchEngine'>       <script>
		  (function() {
			var cx = '012574162812768222028:vllrmmbquzu';
			var gcse = document.createElement('script');
			gcse.type = 'text/javascript';
			gcse.async = true;
			gcse.src = 'https://cse.google.com/cse.js?cx=' + cx;
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(gcse, s);
		  })();
		</script><gcse:search linkTarget='_self'></gcse:search></section>
            <section>
                <ul id="socialNetworks">
                    <li><a href="https://www.facebook.com/santegidio.org/" target="_blank" rel="noopener"><i class="fab fa-facebook-square"></i></a></li>
                    <li><a href="https://twitter.com/santegidionews" target="_blank" rel="noopener"><i class="fab fa-twitter-square"></i></a></li>
                    <li><a href="https://www.instagram.com/Sant.Egidio" target="_blank" rel="noopener"><i class="fab fa-instagram"></i></a></li>
                    <li><a href="https://www.youtube.com/user/santegidio" target="_blank" rel="noopener"><i class="fab fa-youtube-square"></i></a></li>
                </ul>
            </section>
		</nav>
		
		<script type="text/javascript">
			$("#menuMobile").html("")
							.empty()
							.append($("#menuMobileContent"));
							
			$("#openMenuMobile").click(function(e) {
				if ($("#site").position().left < 0) {
					var scrollPosition = $("#site").scrollTop();
					$("#site").css({ left: "0px",
									 position: "absolute",
									 height: "",
									 "overflow-y": "",
                                     "border-right": "none" });
					$(window).scrollTop(scrollPosition);
                    setTimeout(function() {
                        $("#menuMobileContent").hide();
                    }, 500);
				} else {
					var scrollPosition = $(window).scrollTop();
					$("#site").css({ left: "-80%",
									 position: "fixed",
									 height: "100%", 
									 "overflow-y": "auto",
                                     "border-right": "solid 1px gray" });
					$("#site").scrollTop(scrollPosition);
                    $("#menuMobileContent").show();
				}
			});
			
			$("#mainMenu .menuItem").mouseenter(function() { 
                if (!$(this).is("#searchEngine")
                 && !$(".fa-search", this).length) $("#searchEngine", "#mainMenuCnt").parent(".subMenu.opened").removeClass("opened");
				//$(".subMenu").not(".subMenu", this);
				$(">.subMenu", this).addClass("opened");
			}).mouseleave(function() { 
				$(".subMenu", this).removeClass("opened"); 
				$(".subMenu", $("> .subMenu", this)).removeClass("opened");
			});
            
            $(".fa-search", "#mainMenuCnt").click(function(e) {
                e.stopPropagation();
                $("#searchEngine", "#mainMenuCnt").parent(".subMenu").addClass("opened")
                                                                     .css({ top: $(this).offset().top + $(this).outerHeight(true) - $("#mainMenuCnt").offset().top + 10,
                                                                            right: $(this).position().left + $(this).outerWidth(true) - 10 });
                $(window).click(function(e) {
                    if (!$(e.target).is("#searchEngine")
                    && !$(e.target).closest("#searchEngine").length) {
                        $(window).unbind(e);
                        $("#searchEngine", "#mainMenuCnt").parent(".subMenu").removeClass("opened");
                    }
                });
            });
			
			$("#menuMobile .openSubMenuMobile").click(function(e) {
				var subMenu = $(this).nextAll(".subMenu").first();
				if (subMenu.is(":hidden")) {
					subMenu.show();
					$(this).css("transform", "rotate(180deg)");
				} else {
					subMenu.hide();
					$(this).css("transform", "");
				}
			});
			
			$(window).resize(function() {
				if ($("#openMenuMobile").is(":hidden")) $("#site").css("left", 0);
                $("#mainMenuCnt").css({ maxWidth: $(window).width() - 10 });
                $("#mainMenuCnt").parent("td").css({ maxWidth: $(window).width() - 10 }); 
			}).scroll(function() {
				if (window.scrollY > 20) {
					$("#mainMenuCntCnt").addClass("fixed");
					$("#mainMenuCntCnt").parent().css("min-height", $("#mainMenuCntCnt").outerHeight(true) + 40);
				} else {
					$("#mainMenuCntCnt").removeClass("fixed");
					$("#mainMenuCntCnt").parent().css("min-height", "");
				}
			});
            
            setTimeout(function() { 
                $("#mainMenuCnt").css({ maxWidth: $(window).width() - 10 });
                $("#mainMenuCnt").parent("td").css({ maxWidth: $(window).width() - 10 }); 
            }, 200);
		</script>
		</header>
		<section id="mainCenter">
			<section id="Breadcrumbs" style="display: none">
						<section class="row blueBG" style="padding: 20px 0px">
			<section class="container alignLeft">
				<h1>LA PAROLA E I POVERI. STORIA DI UN’AMICIZIA CRISTIANA</h1>
				<a href='/pageID/1/langID/it/I-Libri-di-Sant-Egidio.html' style='color: inherit !important'>I LIBRI DI SANT'EGIDIO</a><span class='separator'></span><a href='/pageID/4/langID/it/itemID/557/La-Parola-e-i-poveri-Storia-di-unamicizia-cristiana.html' style='color: inherit !important'>LA PAROLA E I POVERI. STORIA DI UN’AMICIZIA CRISTIANA</a>
			</section>
		</section>
		<section class="row noiseBG" style="padding: 5px 0px">
		</section>
				</section>
			<section>
				<section id="Centro">
							<section class="row" style="padding: 20px 0px" id='bookCnt21715f9ab4668a146016aa25cf935add'>
			<section class="container alignCenter">
				<section class='row alignLeft'>
					<section class='col-dt-12 alignJustify px-0'>
						<div class='col-dt-3 px-0'><img src='/immagini/ecommerce/articoli/4/557.LaParolaeiPoveri_Copertina copia.jpg' width='100%' /></div>
						<div class='col-dt-9 pr-0'>
                            	
		<span class='weightLight'>Condividi su</span>
		<ul class="list-share" style="margin-bottom: 20px">
			<li class="item-in"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://libri.santegidio.org/pageID/4/langID/it/itemID/557/LIBRI.html&source=website" target="_blank"><i class="fab fa-linkedin"></i>Share</a>
			</li>
			<li class="item-fb"><a href="https://www.facebook.com/share.php?u=https://libri.santegidio.org/pageID/4/langID/it/itemID/557/LIBRI.html&title=La%20Parola%20e%20i%20poveri.%20Storia%20di%20un%E2%80%99amicizia%20cristiana" target="_blank"><i class="fab fa-facebook"></i>Share</a>
			</li>
			<li class="item-tw"><!--a href="https://twitter.com/home?status=La%20Parola%20e%20i%20poveri.%20Storia%20di%20un%E2%80%99amicizia%20cristiana+http://l.segidio.it/bcf" target="_blank"--><a href="https://twitter.com/intent/tweet?url=http://l.segidio.it/bcf&text=La%20Parola%20e%20i%20poveri.%20Storia%20di%20un%E2%80%99amicizia%20cristiana" target="_blank"><i class="fab fa-twitter"></i>Tweet</a>
			</li>
			<!--li class="item-gp"><a href="https://plus.google.com/share?url=https://libri.santegidio.org/pageID/4/langID/it/itemID/557/LIBRI.html" target="_blank"><i class="fab fa-google-plus"></i>Share</a>
			</li-->
			<li class="item-wa"><span onclick="window.open('whatsapp://send?text=La%20Parola%20e%20i%20poveri.%20Storia%20di%20un%E2%80%99amicizia%20cristiana%20https%3A%2F%2Flibri.santegidio.org%2FpageID%2F4%2FlangID%2Fit%2FitemID%2F557%2FLIBRI.html', '_self')"><i class="fab fa-whatsapp"></i>Share</a></li>
		</ul>
		<script type="text/javascript">
			if (!isSmartDevice) $("li.item-wa").hide();
			else $("li.item-in").hide();
		</script>
	
							<span class='colorBlack weightBold'>di <a href='/pageID/4/langID/1062/author/60/Roberto-Zuccolini.html'>Roberto Zuccolini</a></span><br />
							<span class='colorBlack weightBold'>casa editrice <a href='/pageID/4/langID/1062/producer/1/San-Paolo.html'>San Paolo</a></span></br>
							<span class='colorBlack weightBold'>pubblicato nel <a href='/pageID/4/langID/1062/year/2022/2022.html'>2022</a></span><br />
							<a href='/pageID/4/langID/1062/category/33/CHIESA.html' class='categoryTag'>CHIESA</a><a href='/pageID/4/langID/1062/category/84/POVERI.html' class='categoryTag'>POVERI</a><a href='/pageID/4/langID/1062/category/136/COMUNIT%C3%80.html' class='categoryTag'>COMUNITÀ</a><br /><br />
                            <p><em>La Parola e i poveri</em> racconta la storia della lunga amicizia di Carlo Maria Martini con la Comunit&agrave; di Sant&rsquo;Egidio, cominciata a met&agrave; degli anni Settanta e continuata fino alla sua scomparsa nel 2012. Il libro fa emergere alcuni aspetti originali, solo parzialmente visitati, di questa grande figura della Chiesa contemporanea, aiutandoci a cogliere qualcosa in pi&ugrave; della sua vita e del suo pensiero.<br />
La seconda parte del volume raccoglie alcuni testi di Martini, in parte inediti.&nbsp;Si tratta di lettere, relazioni, omelie o discorsi pronunciati nel corso di eventi a cui ha partecipato insieme a Sant&rsquo;Egidio, pi&ugrave; altre pagine relative ad anni immediatamente precedenti l&rsquo;incontro con la Comunit&agrave;. Il patrimonio culturale che affiora da questi scritti non riguarda solo la Chiesa ma, pi&ugrave; in generale, il mondo, nel delicato passaggio dalla divisione Est-Ovest &ndash; eredit&agrave; della guerra fredda agli esordi della globalizzazione.<br />
Parole e pensieri che a distanza di anni risultano sorprendentemente attuali su temi come l&rsquo;immigrazione, il valore degli anziani nella societ&agrave;, il dialogo interreligioso e la pace. Ma anche riflessioni profonde sul valore della vita nel suo momento pi&ugrave; difficile, quello della malattia che accompagn&ograve; gli ultimi anni di Martini. Testi che ancora oggi interrogano con forza chi li legge.</p>
<p><br />
Roberto Zuccolini, La Parola e i poveri. Storia di un&rsquo;amicizia cristiana, Edizioni San Paolo 2022, pp. 562, euro 25,00 <br />
Con testi inediti di Carlo Maria Martini<br />
Prefazione di Andrea Riccardi<br />
Roberto Zuccolini, giornalista, ha lavorato per oltre 30 anni al Corriere della Sera in diversi settori del giornale seguendo in particolare il fenomeno dell&rsquo;immigrazione e specializzandosi in Chiesa e mondo cattolico, prima di diventare capo servizio del politico.Esperto anche di societ&agrave; africane e relazioni internazionali, &egrave; autore tra l&rsquo;altro di Shahbaz Bhatti. Vita e martirio di un cristiano in Pakistan (Edizioni Paoline). Da dicembre 2014 &egrave; portavoce della Comunit&agrave; di Sant&rsquo;Egidio.</p>
<p>&laquo;I poveri, le periferie, i migranti, gli anziani, il dialogo interreligioso e l&rsquo;ecumenismo, sono state alcune delle tematiche che hanno rappresentato il terreno di discussione con la Comunit , ma anche il cuore di molti suoi interventi, nel quadro di eventi pubblici promossi da Sant&rsquo;Egidio.<br />
Con acutezza Zuccolini ha recuperato materiale di grande interesse, anche inedito o raro, ponendo tali tematiche al centro di questo libro, perch&eacute; l&rsquo;amicizia tra Martini e la Comunit&agrave; si &egrave; espressa in una discussione costante, attraverso gli anni, sui problemi della storia con un orizzonte che si ampliava progressivamente&raquo;. Dalla prefazione di Andrea Riccardi</p>
<p>In copertina:<br />
Il corteo finale della Preghiera per la Pace a Milano.<br />
22 settembre 1993.</p>
						</div><br />
					</section>
					<section class='col-dt-12 alignLeft weightBold mt-5 px-0'>
						<i class="far fa-calendar-alt colorBlue"></i> ultimo aggiornamento 7 Marzo 2022
					</section>
                    <section class='col-dt-12 mt-5 px-0'>
                        <span class='boxTitle'>Potrebbe interessarti anche&hellip;</span>			<div class='bookItem' style="margin: 5px 2px">
				<a href='/pageID/4/langID/it/itemID/227/Shahbaz-Bhatti.html' title="Shahbaz Bhatti"><div id='image' style='background-image: URL("/immagini/ecommerce/articoli/4/227.shahbaz-bhatti-pakistan.jpg"); margin: 0px'></div></a>
			</div>			<div class='bookItem' style="margin: 5px 2px">
				<a href='/pageID/4/langID/it/itemID/219/Rapporto-sulla-povert%C3%A0-a-Roma-e-nel-Lazio-2011.html' title="Rapporto sulla povertà a Roma e nel Lazio 2011"><div id='image' style='background-image: URL("/immagini/ecommerce/articoli/4/219.rapporto-povertà-roma-lazio-2011.png"); margin: 0px'></div></a>
			</div>
                    </section>
					
				</section>
			</section>
		</section>
		<section class="row noiseBG" style="padding: 20px 0px">
		</section>
		<script type="text/javascript">
			var book21715f9ab4668a146016aa25cf935add = {
				init: function() {
					var cnt = $("#bookCnt21715f9ab4668a146016aa25cf935add");
				}
			}
			book21715f9ab4668a146016aa25cf935add.init();
		</script>				</section>
			</section>
		</section>
		<footer id="Footer">
				
		<section class="row topBox darkBG">
			<section class="container alignLeft" style="padding: 40px 0px">
				<section class="col1">
					<h4 class='boxTitle'>I NOSTRI LIBRI</h4>
					<div class='footerMenu'><a href='/pageID/4/langID/it/category/_all/CATEGORIE.html'>Per categorie</a><br /><a href='/pageID/4/langID/it/author/_all/AUTORI.html'>Sfoglia per autore</a><br /><a href='/pageID/4/langID/it/producer/_all/EDITORI.html'>Sfoglia per editore</a><br /><a href='/pageID/32/langID/it/RECENSIONI.html'>Recensioni</a><br /><a href='/pageID/36/langID/it/PRESENTAZIONI.html'>Presentazioni</a></div>
				</section>
				<section class="col1">
					<h4 class='boxTitle'>CATEGORIE IN EVIDENZA</h4>
					<div class='footerMenu col-dt-12 pl-0'><a href='/pageID/4/langID/it/category/4/ECUMENISMO.html'>ECUMENISMO</a><br /><a href='/pageID/4/langID/it/category/20/ANZIANI.html'>ANZIANI</a><br /><a href='/pageID/4/langID/it/category/6/MOZAMBICO.html'>MOZAMBICO</a><br /><a href='/pageID/4/langID/it/category/8/PREGHIERA.html'>PREGHIERA</a><br /><a href='/pageID/4/langID/it/category/184/SENZA-DIMORA.html'>SENZA DIMORA</a></div>
					<!--div class='footerMenu col-dt-6'><a href='/pageID/4/langID/it/category/172/MIGRANTI.html'>MIGRANTI</a><br /><a href='/pageID/4/langID/it/category/97/CARCERE.html'>CARCERE</a><br /><a href='/pageID/4/langID/it/category/54/EBRAISMO.html'>EBRAISMO</a><br /><a href='/pageID/4/langID/it/category/168/KOSOVO.html'>KOSOVO</a><br /><a href='/pageID/4/langID/it/category/164/GUIDE.html'>GUIDE</a></div-->
				</section>
                <section class="col1">
					<h4 class="boxTitle">LINK UTILI</h4>
<div class="footerMenu col-dt-12 pl-0"><a href="https://www.santegidio.org" target="_self">Il sito della Comunit&agrave; di Sant'Egidio</a><br />
<a href="https://andreariccardi.it/libri/">I libri di Andrea Riccardi</a></div><br />
                    <ul id="socialNetworks" class="pl-0">
						<li><a href="https://www.facebook.com/santegidio.org/" target="_blank"><i class="fab fa-facebook-square"></i></a></li>
						<li><a href="https://twitter.com/santegidionews" target="_blank"><i class="fab fa-twitter-square"></i></a></li>
						<li><a href="https://www.instagram.com/Sant.Egidio" target="_blank"><i class="fab fa-instagram"></i></a></li>
						<li><a href="https://www.youtube.com/user/santegidio" target="_blank"><i class="fab fa-youtube-square"></i></a></li>
                    </ul>
				</section>
				<section class="col3">
					<h4 class='boxTitle'>ARCHIVIO</h4>
					<div class='footerMenu col-dt-6 col-mb-6 pl-0'><a href='/pageID/4/langID/it/year/2022/2022.html'>2022</a><br /><a href='/pageID/4/langID/it/year/2021/2021.html'>2021</a><br /><a href='/pageID/4/langID/it/year/2020/2020.html'>2020</a><br /><a href='/pageID/4/langID/it/year/2019/2019.html'>2019</a><br /><a href='/pageID/4/langID/it/year/2018/2018.html'>2018</a></div>
					<div class='footerMenu col-dt-6 col-mb-6 alignRight px-0'><a href='/pageID/4/langID/it/year/2017/2017.html'>2017</a><br /><a href='/pageID/4/langID/it/year/2016/2016.html'>2016</a><br /><a href='/pageID/4/langID/it/year/2015/2015.html'>2015</a><br /><a href='/pageID/4/langID/it/year/2014/2014.html'>2014</a><br /><a href='/pageID/4/langID/it/year/2013/2013.html'>2013</a></div>
				</section>
			</section>
		</section>
		<section class="row bottomBox">
			<section class="container alignLeft" id="copyright">
				Copyright © 2018 - Comunità di Sant’Egidio - C.F. 80191770587
			</section>
		</section>
			</footer>
	</div>
	<div id='backToTop'></div>
	<div id="cookieAlertCnt" class="darkBG" style="display: none">
		<table cellspacing="0" cellpadding="10" border="0">
			<tr>
				<td align="left">Questo sito utilizza i cookie per migliorare la tua esperienza sul portale.</td>
				<td align="center" width="1%" style="white-space: nowrap">
					<button id="closeCookieAlert">Ok, capito!</button><br />
					<label><input type="checkbox" id="dontShowCookieAlertAnymore" /> Non mostrare più.</label>
				</td>
			</tr>
		</table>
	</div>
</body>
</html>